15 Apr
2024
15 Apr
'24
7:36 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=36596 --- Comment #2 from Martin Renvoize <martin.renvoize@ptfs-europe.com> --- We're back into naming consistency territory here.. in repeatable_holidays it's:
`weekday` smallint(6) DEFAULT NULL COMMENT 'day of the week (0=Sunday, 1=Monday, etc) this closing is repeated on'
-- You are receiving this mail because: You are the assignee for the bug. You are watching all bug changes.