8 Aug
2014
8 Aug
'14
7:44 p.m.
http://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=8587 Maxime Beaulieu <maxime.beaulieu@inlibro.com> changed: What |Removed |Added ---------------------------------------------------------------------------- Attachment #19416|0 |1 is obsolete| | --- Comment #20 from Maxime Beaulieu <maxime.beaulieu@inlibro.com> --- Created attachment 30637 --> http://bugs.koha-community.org/bugzilla3/attachment.cgi?id=30637&action=edit Bug 8587 - Add a serial lifespan to serial subscriptions - Followup - Change seriallifespan to serial_lifespan for readability -- You are receiving this mail because: You are watching all bug changes.