14 Mar
2018
14 Mar
'18
5:24 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=20403 --- Comment #2 from Gaetan Boisson <gaetan.boisson@biblibre.com> --- I renamed this to "refactor" instead of "remove" since it is in fact used. We do need to find a way to solve the performance issue, and have an interface that makes more sense than the current one. I am in favor of adding columns to the biblio table, but it wouldn't be possible to have more than one field in one column. -- You are receiving this mail because: You are the assignee for the bug. You are watching all bug changes.