16 Jul
2020
16 Jul
'20
6:54 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=15986 --- Comment #34 from Nick Clemens <nick@bywatersolutions.com> --- Created attachment 106964 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=106964&action=edit Bug 15986: Rename send_notice to queue_notice and update test count -- You are receiving this mail because: You are watching all bug changes.