11 Jan
2017
11 Jan
'17
9:42 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=15907 --- Comment #14 from Josef Moravec <josef.moravec@gmail.com> --- Kyle, I could be wrong, but, shouldn't it be better (just for being on the safe side) to make the array of account lines objects and then call the Koha::Account->pay just once on top of it? Because this way you call pay method with whole amount on each of the accountline... -- You are receiving this mail because: You are watching all bug changes.