5 May
2014
5 May
'14
1:42 p.m.
http://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=8769 --- Comment #22 from Kyle M Hall <kyle@bywatersolutions.com> --- Created attachment 27944 --> http://bugs.koha-community.org/bugzilla3/attachment.cgi?id=27944&action=edit Bug 8769 - (QA Followup) Rename $today to $return_date_dt -- You are receiving this mail because: You are watching all bug changes.