https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=37850 Pedro Amorim <pedro.amorim@ptfs-europe.com> changed: What |Removed |Added ---------------------------------------------------------------------------- Keywords| |additional_work_needed CC| |pedro.amorim@ptfs-europe.co | |m --- Comment #7 from Pedro Amorim <pedro.amorim@ptfs-europe.com> --- (In reply to Katrin Fischer from comment #5)
I am not a big fan of illemail as the name for the API, but this predates the patch. I think ill_email at least would have been a bit more consistent and easier to read. But too late. ;)
I agree. Patch is added if you decide to push. -- You are receiving this mail because: You are watching all bug changes.