25 Oct
2021
25 Oct
'21
12:07 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=26314 --- Comment #12 from Marcel de Rooy <m.de.rooy@rijksmuseum.nl> --- I think we should not load this logic into XSLT module. It does not belong there imo. Just pass the xslt_variable show_volumes_link in the detail scripts using it (probably opac-detail, catalogue detail, shelves?) If this would result in code duplication, add a biblio method for it? -- You are receiving this mail because: You are watching all bug changes.