20 Dec
2021
20 Dec
'21
4:58 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=20817 --- Comment #59 from Kyle M Hall <kyle@bywatersolutions.com> --- Created attachment 128770 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=128770&action=edit Bug 20817: Rename get_infos_syspref to GetMarcFieldsToOrderValues -- You are receiving this mail because: You are watching all bug changes.