18 Nov
2020
18 Nov
'20
1:05 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=27033 Fridolin Somers <fridolin.somers@biblibre.com> changed: What |Removed |Added ---------------------------------------------------------------------------- Status|Signed Off |In Discussion --- Comment #7 from Fridolin Somers <fridolin.somers@biblibre.com> --- Indeed the terminology could be better. I prefer "home_nav_link". The goal is to navigate to somewhere, module or more specific page. We already have OPACNav preferences. So hook named : "intranet_home_nav_link". And maybe rename the class "biglinks-list". Other votes ? -- You are receiving this mail because: You are watching all bug changes.