13 Jan
2019
13 Jan
'19
10:14 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=17353 --- Comment #8 from Katrin Fischer <katrin.fischer@bsz-bw.de> --- Small favor: can we please use a clearer name for the table, that is consistent with the others? This uses: table_borrowers. Most use *-table and hyphens. Also... patron vs. borrower. -- You are receiving this mail because: You are watching all bug changes.