2 Oct
2020
2 Oct
'20
3:13 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=26537 --- Comment #6 from Fridolin SOMERS <fridolin.somers@biblibre.com> --- Maybe rename $es_query into $search_query, it's not specific to ES -- You are receiving this mail because: You are watching all bug changes.