11 Jun
2013
11 Jun
'13
4 a.m.
http://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=10209 --- Comment #9 from Srdjan Jankovic <srdjan@catalyst.net.nz> --- Amit, You have a line there my $i = 0; $i is never used. Is that ok? Also, $$orderinfo{budget_id} is correct, however $orderinfo->{budget_id} is a bit easier to read, and I believe is standard in Koha. I'm going away for a month, so please ask someone else to sign it off if you are in a hurry. Otherwise, I'll do it when I'm back. -- You are receiving this mail because: You are watching all bug changes.