1 Feb
2019
1 Feb
'19
3:33 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=22144 Bug 22144 depends on bug 22155, which changed state. Bug 22155 Summary: biblio_metadata.marcflavour should be renamed 'schema' https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=22155 What |Removed |Added ---------------------------------------------------------------------------- Status|Pushed to Master |RESOLVED Resolution|--- |FIXED -- You are receiving this mail because: You are watching all bug changes.