13 Aug
2024
13 Aug
'24
5:05 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=37623 Aleisha Amohia <aleisha@catalyst.net.nz> changed: What |Removed |Added ---------------------------------------------------------------------------- Depends on| |33192 Change sponsored?|--- |Sponsored Assignee|chris@bigballofwax.co.nz |aleisha@catalyst.net.nz Referenced Bugs: https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=33192 [Bug 33192] We should rename 'AutoEmailPrimaryAddress' to 'EmailFieldPrimary' for clarification -- You are receiving this mail because: You are watching all bug changes.