9 Feb
2016
9 Feb
'16
5:16 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=15719 --- Comment #8 from M. Tompsett <mtompset@hotmail.com> --- (In reply to Jonathan Druart from comment #7)
Much more readable (IMO) would have been my @languages = C4::Context->preference($preference_to_check) ? split /,/, C4::Context->preference($preference_to_check) : ()
Perhaps, though double function/method calls are slower. :) -- You are receiving this mail because: You are watching all bug changes.