21 Oct
2024
21 Oct
'24
12:49 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=37850 --- Comment #8 from Katrin Fischer <katrin.fischer@bsz-bw.de> --- (In reply to Pedro Amorim from comment #7)
(In reply to Katrin Fischer from comment #5)
I am not a big fan of illemail as the name for the API, but this predates the patch. I think ill_email at least would have been a bit more consistent and easier to read. But too late. ;)
I agree. Patch is added if you decide to push.
Do you think it's save to push/not used much yet? Thinking of compatibility. -- You are receiving this mail because: You are watching all bug changes.