2 Sep
2020
2 Sep
'20
1:50 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=25541 --- Comment #10 from Kyle M Hall <kyle@bywatersolutions.com> --- (In reply to Martin Renvoize from comment #9)
Minor niggle.. I'm not sure about the variable name 'no_holds_checkin'.. I think something like 'holds_block_checkin' might clarify it's meaning a bit?
Agreed, that's a much better name. Followup incoming... -- You are receiving this mail because: You are watching all bug changes.