6 Mar
2024
6 Mar
'24
9:12 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=34575 --- Comment #8 from Victor Grousset/tuxayo <victor@tuxayo.net> --- We have classes like patron_name and patroncity. If the style is already inconsistent, let's go for the more readable one for new classes. So patron_email. Patch amended. Feel free to comment if that doesn't look like a good change. -- You are receiving this mail because: You are watching all bug changes.