1 Mar
2017
1 Mar
'17
2:18 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=18187 Marcel de Rooy <m.de.rooy@rijksmuseum.nl> changed: What |Removed |Added ---------------------------------------------------------------------------- Blocks| |18188 Referenced Bugs: https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=18188 [Bug 18188] Should we rename items.booksellerid to items.acqsource ? -- You are receiving this mail because: You are watching all bug changes.