21 Mar
2013
21 Mar
'13
7:26 p.m.
http://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=9288 --- Comment #9 from Adrien SAURAT <adrien.saurat@biblibre.com> --- It may be good also to give this script a more explicit name. Something like "sip_sc_emulator.pl" or anything explaining exactly what it is intented to be. Saying this because I developped a small testing script too. They won't do the same thing so we may end up using both of them. The script I'm working on will simply send/receive SIP messages based on a list of commands stored in a text file. Useful when I want to quickly test several time the same command chain. -- You are receiving this mail because: You are watching all bug changes.