23 Oct
2025
23 Oct
'25
11:37 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=38311 --- Comment #9 from Jonathan Druart <jonathan.druart@gmail.com> --- This is an easy one, it removes a bad pattern and improves the readability of the code. Can we get a signoff please? -- You are receiving this mail because: You are watching all bug changes.