24 Jul
2023
24 Jul
'23
5:39 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=33568 Jonathan Druart <jonathan.druart+koha@gmail.com> changed: What |Removed |Added ---------------------------------------------------------------------------- Blocks| |30113 Referenced Bugs: https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=30113 [Bug 30113] kohaTable add_filters option should be renamed to show_filter_row -- You are receiving this mail because: You are watching all bug changes.