4 Apr
2019
4 Apr
'19
10:52 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=17509 --- Comment #62 from Josef Moravec <josef.moravec@gmail.com> --- (In reply to Katrin Fischer from comment #61)
+sub borrowers_to_satisfy {
Should be called "patrons_..."
Maybe the naming should be changed to include something about holds?
I agree -- You are receiving this mail because: You are watching all bug changes.