3 Apr
2019
3 Apr
'19
10:46 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=17509 --- Comment #61 from Katrin Fischer <katrin.fischer@bsz-bw.de> ---
+sub borrowers_to_satisfy {
Should be called "patrons_..."
Maybe the naming should be changed to include something about holds? -- You are receiving this mail because: You are watching all bug changes.