14 Nov
2024
14 Nov
'24
9:39 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=36640 Jake Deery <jake.deery@ptfs-europe.com> changed: What |Removed |Added ---------------------------------------------------------------------------- Blocks| |30113 Referenced Bugs: https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=30113 [Bug 30113] kohaTable add_filters option should be renamed to show_filter_row -- You are receiving this mail because: You are watching all bug changes.