3 Dec
2019
3 Dec
'19
7:11 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=24151 --- Comment #7 from Jonathan Druart <jonathan.druart@bugs.koha-community.org> --- Created attachment 95965 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=95965&action=edit Bug 24151: Move get_hash to Koha::Anonymized To avoid duplicated code. Sponsored-by: Association KohaLa - https://koha-fr.org/ -- You are receiving this mail because: You are watching all bug changes.