27 Apr
2015
27 Apr
'15
3:11 p.m.
http://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=12160 Jonathan Druart <jonathan.druart@biblibre.com> changed: What |Removed |Added ---------------------------------------------------------------------------- Summary|Rename intranetuserjs to |Rename |IntranetUserJS |[intranet|opac]userjs to | |[Intranet|OPAC]UserJS -- You are receiving this mail because: You are watching all bug changes.