29 Aug
2017
29 Aug
'17
6:49 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=19180 Jonathan Druart <jonathan.druart@bugs.koha-community.org> changed: What |Removed |Added ---------------------------------------------------------------------------- Status|Signed Off |Failed QA --- Comment #4 from Jonathan Druart <jonathan.druart@bugs.koha-community.org> --- We are on basket.pl, sending a "name" variable to the template that is actually the "vendor name" can lead to issue. Let's rename it with "bookseller_name" or whatever more meaningful. -- You are receiving this mail because: You are watching all bug changes.