15 Mar
2021
15 Mar
'21
11:13 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=27583 --- Comment #10 from Martin Renvoize <martin.renvoize@ptfs-europe.com> --- OK.. I've added a followup to undo the readability improvements. Katrin, can you bring this up as a topic for a dev meeting.. if we really do need to keep breadcrumb slugs all on one line I feel we should have a guideline written for it with clear reasoning so QA team are aware and can enforce the policy. -- You are receiving this mail because: You are watching all bug changes.