13 Mar
2023
13 Mar
'23
7:37 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=29046 Martin Renvoize <martin.renvoize@ptfs-europe.com> changed: What |Removed |Added ---------------------------------------------------------------------------- Depends on| |33192 Referenced Bugs: https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=33192 [Bug 33192] We should rename 'AutoEmailPrimaryAddress' to 'EmailFieldPrimary' for clarification -- You are receiving this mail because: You are watching all bug changes.