22 Jul
2025
22 Jul
'25
2:07 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=39740 --- Comment #20 from Jonathan Druart <jonathan.druart@gmail.com> --- (In reply to Marcel de Rooy from comment #19)
We could rename DEV_INSTALL to GIT_INSTALL btw to perhaps lower confusion?
This is almost what I suggested. However I think we need the flag in the koha config as well. -- You are receiving this mail because: You are watching all bug changes.