9 Jul
2021
9 Jul
'21
9:04 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=27526 --- Comment #51 from Jonathan Druart <jonathan.druart+koha@gmail.com> --- Created attachment 122694 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=122694&action=edit Bug 27526: Fix PrefillItem We are basically adding: $current_item = $item->unblessed; Other changes are for readability -- You are receiving this mail because: You are watching all bug changes.