17 Mar
2021
17 Mar
'21
2:46 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=20817 --- Comment #29 from Kyle M Hall <kyle@bywatersolutions.com> --- Created attachment 118375 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=118375&action=edit Bug 20817: Rename get_infos_syspref to GetMarcFieldsToOrderValues -- You are receiving this mail because: You are watching all bug changes.