25 Nov
2019
25 Nov
'19
8:57 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=23260 --- Comment #38 from Marcel de Rooy <m.de.rooy@rijksmuseum.nl> --- (In reply to Agustín Moyano from comment #32)
I agree that the created_on column should be renamed to updated_on, or maybe we should have both columns, but I believe this should be done in a separate bug.. we have to analyze the impact of such a change
OK Separate bug. Please open it too. -- You are receiving this mail because: You are watching all bug changes.