24 May
2024
24 May
'24
3:51 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=31981 --- Comment #13 from Katrin Fischer <katrin.fischer@bsz-bw.de> --- (In reply to Philip Orr from comment #11)
Only looked at the diff while writing release notes. But: .debt_gaurantors should be .debt_guarantors, right?
Might be a little nicer. I can provide a quick follow-up. -- You are receiving this mail because: You are watching all bug changes.