9 Nov
2018
9 Nov
'18
7:36 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=21798 --- Comment #3 from Marcel de Rooy <m.de.rooy@rijksmuseum.nl> --- The word gimme is not conform our naming standards imo :) And gimme_a_biblio should imo not be in TestBuilder. We can already get a biblio from TestBuilder. What you actually want is a simple MARC record in the metadata table. I think your code should follow that design and keep TestBuilder cleaner. Just my thought ;) -- You are receiving this mail because: You are watching all bug changes.