3 Oct
2019
3 Oct
'19
8:46 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=23697 --- Comment #5 from Matthias Meusburger <matthias.meusburger@biblibre.com> --- Any hint on what the syspref should be renamed to? PatronAutoCompl? And why not PatronAutoCompletion, since truncated words are ugly and may me meaningless to some people? -- You are receiving this mail because: You are watching all bug changes.