21 Oct
2024
21 Oct
'24
12:14 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=37850 --- Comment #5 from Katrin Fischer <katrin.fischer@bsz-bw.de> --- I am not a big fan of illemail as the name for the API, but this predates the patch. I think ill_email at least would have been a bit more consistent and easier to read. But too late. ;) -- You are receiving this mail because: You are watching all bug changes.