6 Nov
2023
6 Nov
'23
2:51 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=35269 Tomás Cohen Arazi <tomascohen@gmail.com> changed: What |Removed |Added ---------------------------------------------------------------------------- Summary|Koha::Item->update_item_loc |Koha::Item->update_item_loc |ation should be named |ation should be named |`location_update_trigger` |`trigger_location_update` -- You are receiving this mail because: You are the assignee for the bug. You are watching all bug changes.