17 Apr
2025
17 Apr
'25
1:26 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=39652 --- Comment #3 from Martin Renvoize (ashimema) <martin.renvoize@openfifth.co.uk> --- The approach seems sound to me and works; I've already spoken to Pedro about the `new_` name and we agreed to perhaps rename to `create_` to clarify that in this case the method is actually storing data now do no subsequent 'store' is required. -- You are receiving this mail because: You are watching all bug changes.