17 Mar
2021
17 Mar
'21
1:46 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=20817 --- Comment #28 from Kyle M Hall <kyle@bywatersolutions.com> --- Created attachment 118374 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=118374&action=edit Bug 20817: Rename get_infos_syspref_on_item to GetMarcItemFieldsToOrderValues -- You are receiving this mail because: You are watching all bug changes.