4 Jan
2021
4 Jan
'21
1:38 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=27325 David Cook <dcook@prosentient.com.au> changed: What |Removed |Added ---------------------------------------------------------------------------- CC| |dcook@prosentient.com.au --- Comment #1 from David Cook <dcook@prosentient.com.au> --- Why not use something like the following instead? Checkouts: [% checkouts.count %] Overdues: [% overdues.count %] Holds: [% holds.count %] -- You are receiving this mail because: You are watching all bug changes.