10 Jan
2018
10 Jan
'18
8:55 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=18856 --- Comment #16 from Jonathan Druart <jonathan.druart@bugs.koha-community.org> --- Yes Barton you are right, that's why I added a comment to the POD of the method to tell it only applies for the OPAC. Maybe rename the method to something more verbose (is_cancelable_from_opac) to remove the ambiguity? -- You are receiving this mail because: You are watching all bug changes.