15 Mar
2022
15 Mar
'22
3:50 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=20817 --- Comment #91 from Kyle M Hall <kyle@bywatersolutions.com> --- Created attachment 131738 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=131738&action=edit Bug 20817: Rename get_infos_syspref to GetMarcFieldsToOrderValues Signed-off-by: Andrew Fuerste-Henry <andrew@bywatersolutions.com> -- You are receiving this mail because: You are watching all bug changes.