13 Jan
2026
13 Jan
'26
6:52 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=27503 --- Comment #12 from David Nind <david@davidnind.com> --- Looks like I didn't have a go at rescuing it! With the discussion on other bugs, such as bug 34235 and bug 36910, I think renaming it to 'Lists' would be more appropriate. Then it would make sense to set the options in one system preference, such as whether to enable their use on the OPAC, staff interface, or both. -- You are receiving this mail because: You are watching all bug changes.