15 May
2023
15 May
'23
7:59 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=33223 Bug 33223 depends on bug 33192, which changed state. Bug 33192 Summary: We should rename 'AutoEmailPrimaryAddress' to 'EmailFieldPrimary' for clarification https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=33192 What |Removed |Added ---------------------------------------------------------------------------- Status|Needs documenting |RESOLVED Resolution|--- |FIXED -- You are receiving this mail because: You are watching all bug changes.