19 Jun
2014
19 Jun
'14
4:04 p.m.
http://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=11431 --- Comment #6 from Kyle M Hall <kyle@bywatersolutions.com> --- Created attachment 29031 --> http://bugs.koha-community.org/bugzilla3/attachment.cgi?id=29031&action=edit Bug 11431 [2] - Rename soundon to AudioAlerts, move to it's own preference section -- You are receiving this mail because: You are watching all bug changes.