13 May
2015
13 May
'15
11:52 a.m.
http://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=14048 --- Comment #6 from Kyle M Hall <kyle@bywatersolutions.com> --- (In reply to Katrin Fischer from comment #4)
I think Sheila has a good point - maybe the dependence on HomeOrHolding is not the best option here and we need something that is a bit more flexible?
See above for a new idea!
Only other thing is maybe the column name - refund_lost_item_fee_on_return is quite a bit to write, maybe just refund_lost_on_return? :)
Sure! -- You are receiving this mail because: You are watching all bug changes. You are the assignee for the bug.