4 Aug
2019
4 Aug
'19
12:21 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=22445 --- Comment #70 from Jonathan Druart <jonathan.druart@bugs.koha-community.org> --- Hi Kyle, Are you suggestion to replace https://my_url/%isbn%_%issn%.png with https://my_url/[% biblio.biblioitem.isbn %]_[% biblio.issn %].png ? It could work, even if a bit less readable. However what about %normalized_isbn% and the %field.subfield% patterns? They will be hard (or impossible) to write using the TT syntax. -- You are receiving this mail because: You are watching all bug changes.